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All other trademarks are used to the benefit of their respective owners.  

Please see your user license agreement for certain terms and conditions of use 
of this product, including but not limited to limitations on warranties. A copy of 
the user license agreement appears under the Help menu within the application.  

The text of the Chicago Manual of Style on this CD-ROM corresponds to that in 
a particular impression of the print edition, indicated by the last digit in the 
“version number” on the CD-ROM packaging. For example, the text of version 
1.2.2 of the CD-ROM corresponds to the text in the second print impression and 
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Questions, go to www.chicagomanualofstyle.org. For technical issues not 
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C H A P T E R  1  

Welcome 
The Chicago Manual of Style is an invaluable part of the reference bookshelf of 
anyone who works with words. With this CD-ROM, the Manual will be an 
important addition to users’ hard drives as well. The CD-ROM Manual offers all 
the content included in the print version, but now users can easily search for 
topics of interest and quickly display the relevant sections of the Manual. In 
another time-saving feature, all cross-references are fully hyperlinked. Easily 
installed on a user’s local hard drive, the CD-ROM Manual makes it possible to 
do the following: 

♦ Browse the table of contents and text of the Manual  

♦ Find specific topics quickly with the help of advanced search capabilities 

♦ Customize the Manual by highlighting and bookmarking key passages and 
by adding notes for future reference 

♦ Choose type sizes for enhanced on-screen readability 

♦ Print paragraphs of particular interest 

This User Guide explains how to access and use all these helpful features of 
the CD-ROM. 

System Requirements 
The minimum software and hardware requirements for running the Chicago 
Manual of Style CD-ROM for Windows are as follows: 

♦ Windows 95 / NT4 / 98SE / ME / 2000 / XP 

♦ Internet Explorer 5.5 or later 

♦ 486 or compatible (Pentium recommended) 

♦ Hard disk with 70MB of space available 

♦ 32MB RAM 

♦ CD-ROM drive 

 
Note that you will also need a PDF viewer such as Adobe Reader to view the 
illustrations and certain other components of the application. If such software is 
not already present on your machine, the Installer will give you the option of 
installing Adobe Reader directly from the CD-ROM. 
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Installation 

4 To install the Chicago Manual of Style CD-ROM for Windows on a PC 
running Windows 95, NT4, 98SE, ME, 2000, or XP:  

1. Insert the CD-ROM into an available CD drive. The Installer application 
should start automatically.  

2. If it does not start automatically, choose My Computer, display the contents 
of the Chicago Manual of Style CD-ROM, and double-click on Setup. The 
Installer will start. 

 

 

Figure 1 The Chicago Manual of Style CD-ROM for Windows Installer window 

3. Click on Next to begin the installation process. 

4. Read the license agreement and, if you accept its terms and conditions, 
click on Yes. If you do not accept the license agreement, click on No, and 
the Installer will quit without installing the Chicago Manual of Style software. 

5. The Installer will display the Read Me file. This file is also included on your 
CD-ROM and contains system requirements and installation instructions. 
When you have finished reading this file, click on Next. 

6. In the User Information screen, enter your name and the serial number that 
came with your CD-ROM. (This number is located on a sticker inside the 
CD-ROM case. Be sure to keep a permanent record of this number in case 
you ever need to reinstall the software on your computer.) Enter the serial 
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number exactly as it appears on the sticker, including hyphens. When you 
have entered your name and serial number, click on Next. 

7. Choose a folder on your hard disk in which to install the software and its 
required files, or create a new folder by adding the name of the new folder 
to the Path textbox. 

 

Figure 2 The Choose Folder Installer dialogue box 

8. Click on OK to accept the choice of folder. The Installer will ask you to 
choose a program group to contain the Chicago Manual of Style icon. You 
can accept the default program group suggested by the Installer, select an 
existing program group, or create a new program group by typing a name 
into the Program Folders textbox.  

9. Click on Next to begin installation. The Installer will copy to your hard disk 
the files necessary to run the Chicago Manual of Style software. 

10. When the Installer has finished copying files, setup is complete. You can 
choose to launch the Manual software and open the Read Me file when the 
Installer shuts down. Make your selections and click on Finish. You can 
now begin using the Chicago Manual of Style software. 

The Installer will also have inserted an Uninstall icon in the same folder as the 
Chicago Manual of Style icon. Click on this icon if you need to uninstall the 
software for any reason.  
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Registration 
To register your copy of the Chicago Manual of Style CD-ROM for Windows, go 
to www.chicagomanualofstyle.org. Registered users are eligible for technical 
support, information regarding new versions and products, and other updates of 
interest to Manual users. 

 
 

http://www.chicagomanualofstyle.org/
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C H A P T E R  2  

Getting Started 
 

Opening and Closing the Application 
The Chicago Manual of Style Installer creates an icon on your desktop. 
Double-clicking on this icon starts the software and displays the main 
application window. You will also find an icon on the Start menu that 
performs the same functions.  

 

Toolbar 

Table of Contents 

Main view 

Bookmarks and Notes 
palettes; Search Results 

Paragraph navigator 

Figure 3 The Chicago Manual of Style application window  

The application can be closed by selecting the Exit command on the File 
menu, by clicking on the Close box in the upper right-hand corner of the 
application window, or by hitting alt+F4.  
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Accessing Application Functions 
The toolbar and application menu provide quick access to all the main 
functions of the software. Toolbar functions (and their equivalent menu 
commands, noted in brackets if applicable) are described briefly below and 
covered in more detail later in this User Guide. 

Command Purpose 

 
Use the Back button to return to the last paragraph 
you viewed.  

 

Use the Forward button to redisplay a paragraph 
you viewed before clicking on the Back button. 

 

The Home button displays the initial page that 
appears each time you start the Chicago Manual of 
Style software. 

 

To copy text from a Manual paragraph to the 
Clipboard so it can be pasted into another 
application, select the text you want to copy and 
click on the Copy button. [Edit > Copy] 

 

The Print button lets you print the current 
paragraph, with or without any associated Notes. 
[File > Print] 

 

Use the Bookmark button to add the current 
paragraph to your list of Bookmarks. [Insert > 
Bookmark] 

 

Use the Notes button to attach a personal note to 
the current paragraph. [Insert > Note] 

 

To highlight a word or phrase in the current 
paragraph, select the text and click on the Highlight 
button. [Insert > Highlight] 

 

The Help button opens this User Guide. [Help > 
User Guide] 
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Some application functions can also be accessed using the following 
keyboard shortcuts: 

ctrl+p – Print 

ctrl+c – Copy 

ctrl+v – Paste 

ctrl+g – Go to 

ctrl+f – Quick Search 

ctrl+left arrow – Go to previous paragraph 

ctrl+right arrow – Go to next paragraph 

F6 – Change active window (from main view to 
TOC, and so forth) 

alt+F4 – Exit 

 

 

 

 

 

 

 

 

 

 

Displaying Manual Content  

Text 

The basic unit of display for text in chapters 1–18 of the Chicago Manual of 
Style CD-ROM for Windows is the numbered paragraph. Text sections that 
appeared as front matter and end matter in the print edition of the Manual—
preface, acknowledgments, appendixes A and B, and bibliography—are 
each displayed as a single section in the Manual software. The index is 
divided for display into twenty-six alphabetical sections. For the sake of 
simplicity, the term paragraph is used in the software and throughout this 
User Guide to refer to all these units of text display. 

The various means of browsing and searching for specific text in the Manual 
are described in Navigating and Searching the Manual.  

Figures and Tables 

Figures and tables in the Chicago Manual of Style CD-ROM for Windows are 
presented as Adobe Portable Document Format (PDF) files. The only 
exception is table 10.2, which is presented as part of paragraph 10.100. To 
view the PDF files, you will need to have Adobe Reader installed on your 
machine and to have access to Internet Explorer. 
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To view a particular figure or table, click on any hyperlink to that item, and 
Adobe Reader will be launched to display the PDF file. The file will open in a 
separate window that can be resized to fit your screen and can also be 
zoomed, scrolled, and printed.  

For more information about hyperlinks to figures and tables, see Hyperlinks.  

Setting the Size of Text 
The application allows you to choose the size of the Manual text in the main 
view on the screen. You can select from five sizes, ranging from Small to 
Largest.  

4 To change the size of the text displayed: 

1. From the View menu, select Text Size. You can also make the selection 
through the contextual menu within the main view (right-click). 

2. From the pull-aside menu, choose the text size you want. 

3. The text display will automatically be updated with your choice of size. 

Note that certain special characters and examples in the Manual are 
represented as in-line graphics and are not scalable. Paragraphs with 
complex typographical elements are generally best viewed in the Largest 
type size. 

Printing Paragraphs and Notes 
You can print individual paragraphs from the Manual software with or without 
any Notes associated with those paragraphs. (The Notes feature is 
described in Making Notes.)  

4 To print a paragraph and/or its associated Notes:  

1. Click on the Print button on the toolbar, select Print from the File menu, 
or use the keyboard shortcut for printing (ctrl+p). The Print dialogue box 
will be displayed. 

2. Choose to print the paragraph only, the paragraph and any associated 
Notes, or just the Notes. 
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Figure 4 The Print dialogue box 

3. For a preview of the text to be printed, click on Preview. If you are 
satisfied with the preview, click on Print; if not, click on Close. 

 

 

Figure 5 The Print Preview window 

4. If you do not wish to preview the printed version, click on Print in the 
initial Print dialogue box to print your selection.  

5. The standard Print dialogue box will be displayed. Click on Print. Note 
that the application does not allow the printing of selected pages or page 
ranges. 
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C h a p t e r  3  

Navigating and Searching the Manual 
 

There are several means of finding specific content and navigating among 
paragraphs (as well as PDF files of figures and tables) in the Chicago 
Manual of Style CD-ROM for Windows. 

Using the Table of Contents 
The main application window features an interactive table of contents (TOC) 
that lists all the chapter titles, chapter subheadings, and paragraphs in the 
Manual. You can browse the TOC using the following actions:  

♦ Click on the Plus icon alongside a chapter title or a first-level subheading 
in the TOC to display the lower-level subheadings and paragraphs within 
that section. 

♦ After a section has been expanded in this way, a Minus icon is shown 
alongside it. To “fold” the section and hide its subordinate elements, click 
on this icon. 

To display the text of a paragraph, click on the paragraph number or name. 
The text will be displayed in the main view. 

You can fully expand the TOC (that is, you can show every chapter title, 
chapter subheading, and paragraph in the Manual) by clicking on the Plus 
icon at the top of the TOC window. To fully contract the TOC, click on the 
Minus icon, also at the top of the TOC window. 

Navigating within the Manual Content 

Paragraph-by-Paragraph Navigation 

Once you have displayed a specific paragraph in the Manual, you can 
browse the surrounding paragraphs one at a time by using the paragraph 
navigator below the main view. To advance to the next paragraph, click on 
the arrow at the right. To go back to the preceding paragraph, click on the 
arrow at the left. 
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Figure 6 The paragraph navigator control 

Both the scale displayed between the arrows and the page number listed 
above the scale indicate where the current paragraph appears in the print 
edition of the Manual. You can click anywhere on the scale to open a 
paragraph that corresponds to that position relative to the print edition. If a 
paragraph runs across more than one page in the print edition, only the first 
page number is displayed. 

You can also use the keyboard shortcuts +left arrow and +right arrow to 
go the previous and next paragraphs, respectively. 

Viewing History 

You can use the buttons on the toolbar to navigate through the paragraphs 
you have viewed in your current session (that is, the time between starting 
up and closing down the software). 

♦ To return to the last paragraph you viewed, click on the Back button on 
the toolbar.  

♦ To view a paragraph you viewed before clicking on the Back button, 
click on the Forward button.  

Hyperlinks 

The text of the Manual contains hyperlinks between paragraphs, to external 
PDF files for figures and tables, and to some external Web site addresses 
(also referred to as Uniform Resource Locators, or URLs). These hyperlinks 
are indicated by red text, and they can be activated by clicking on the 
indicated text. Note that the light blue text that appears in subheadings 
throughout the Manual software and in many examples in chapter 5 does not 
indicate hyperlinks but is instead a design feature of the product. 

Hyperlinks to spans of inclusive paragraph numbers will take you to the first 
and last numbers of the span—for example, “1.21–24” links you to 1.21 and 
1.24, but not to 1.22 and 1.23. The intermediate numbers can be reached by 
using the paragraph navigator described in Paragraph-by-Paragraph 
Navigation. The same principle applies to inclusive spans of figure and table 
links, such as “figures 16.1–16,” although each figure or table will need to be 
accessed individually, as described in Figures and Tables.  

Text that illustrates how to punctuate, divide, and cite URLs does not contain 
active hyperlinks. URLs presented as content in the bibliography and in 
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select other instances in the text are active and highlighted in red. All such 
hyperlinks were current as of 2006. 

Using the Index 
One way to find all the paragraphs related to a specific topic is to use the 
index, which is listed at the bottom of the Table of Contents. The index 
contains active hyperlinks to all the paragraphs listed under a particular topic 
as well as to any relevant figures and tables. References to page numbers, 
which correspond to the print edition and occur only for text in appendixes A 
and B, are not hyperlinked. 

The index is not included in the Manual’s search functions, which are 
described in the following section. 

Using the Search Functions 
The search functions of the CD-ROM allow you to locate all instances of a 
word or phrase in the Manual. With the exception of certain special 
characters and examples that are represented as in-line graphics, the text of 
the Manual is fully searchable. You can search for all words within figure 
captions and table titles and significant words within the figures and tables. 

Searching for Words and Phrases 

There are two ways to search for words and phrases in the Manual: Quick 
Search and Advanced Search. Both are accessible from the toolbar. 

 

 Enter a search 
keyword here 

Click here to initiate a 
Quick Search 

Click here to access 
Advanced Search 
 

 

 
Figure 7 The Quick Search and Advanced Search functions 

4 To find a word or phrase using Quick Search: 

1. Enter a search keyword in the Quick Search textbox. If you enter more 
than one word, it will automatically be treated as a phrase. (Quotation 
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marks are not used to delimit phrases in Quick Search.) Note that phrase 
searches will not return results from within figures and tables. 

2. Click on Go to start the search. Paragraphs, figures, and tables that 
include the search keyword will be displayed in the Search Results list at 
the lower left of the application window. 

 

Figure 8 The Search Results palette 

3. To display a paragraph, figure, or table from the Search Results list, 
single-click on it. If you select a figure or table that is a PDF document, it 
will automatically be opened in Adobe Reader. 

Search keywords that you enter in Quick Search during a single session are 
stored and can be easily retrieved from the drop-down list that appears when 
you click on the arrow to the right of the keyword textbox. You can also scroll 
through your previous search keywords with the up and down arrows. 

If you want to search for more than one keyword at the same time, use 
Advanced Search. Note that you cannot search for phrases in Advanced 
Search. 
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Figure 9 The Advanced Search dialogue box 

4 To find words using Advanced Search: 

1. Click on the Advanced Search button on the toolbar immediately 
beneath the Quick Search textbox.  

2. Enter your first search keyword. 

3. Choose an operator: 

♦ Or—for a broad search that will find paragraphs, figures, and tables 
that contain either of the search keywords 

♦ And—for a more restrictive search that will find paragraphs, figures, 
and tables that contain both search keywords 

♦ Not—to find paragraphs, figures, and tables that contain the first 
keyword but not the second (e.g., find “note” but not “footnote”) 

4. Enter your second search keyword. 

5. Click on Search to begin the search. The results will be displayed and 
can be accessed in the same way as in Quick Search. 

6. To clear the search form and start over, click on Clear. 

Using Wildcard Characters 

In Quick Search, you can use wildcard characters to search for variations of 
a search keyword. Quick Search supports two wildcard characters: question 
mark, which stands for “one of any letter,” and asterisk, which stands for 
“one or more of any letter.” Please note that wildcard characters must be 
preceded by at least two letters in the Quick Search textbox. 

♦ To find both singular and plural instances of a word such as “comma,” 
you can use either wildcard character (“comma?” or “comma*”). For 
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words that require more than one character to form the plural (“index”), 
use the asterisk (“index*”).  

♦ To find all instances of a word that appears in multiple forms depending 
on its context in the Manual, use the asterisk. For example, a search for 
“fig*” returns results for “fig.,” “figs.,” “figure,” and “figures.” 

Wildcard characters do not work in Advanced Search. 

Avoiding Reserved Words 

Neither Quick Search nor Advanced Search will allow you to search for many 
extremely common English words that would return a large and not 
particularly helpful collection of hits. Most of these reserved words are 
articles (a, the), conjunctions (and, or), prepositions (into, by), and pronouns 
(she, her). A few of the reserved words, such as be, that, and which, are 
functionally described in the Manual text. To find the relevant paragraphs in 
this situation, consult the index or the table of contents.  

Searching for Specific Paragraphs  

If you know the number of the paragraph you want to display, you can search 
for it through Quick Search or Advanced Search, or you can go directly to it. 

4 To go directly to a specific paragraph: 

1. From the Edit menu, choose Go to . . . , or else use the keyboard 
shortcut for Go to . . .   (ctrl+g). The default selection in the Go to . . . 
dialogue box is Go to Paragraph. 

2. Enter the paragraph number.  

 

Figure 10 The Go to . . .  dialogue box 

3. Click on OK. The software will display the relevant paragraph. 
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Note that the Go to . . . dialogue box also allows you to go directly to the 
contents of a specific page from the print edition of the Manual. To activate 
this function, click on Page in the dialogue box, enter the page number, and 
click on OK. 
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C h a p t e r  4  

Personalization Tools 
The Chicago Manual of Style CD-ROM for Windows includes features that 
allow you to personalize the Manual, including the addition of bookmarks, 
highlighting, and notes. These features will make your Manual easier and 
more convenient to use. 

Bookmarking Paragraphs 
You can use the Bookmark tool to mark a paragraph for easy retrieval. 
Bookmarks are stored in folders on the Bookmarks palette in the lower left of 
the application window. 

4 To bookmark a paragraph: 

1. Display the paragraph you want to bookmark. 

2. Activate the Insert Bookmark feature in one of the following ways: 

♦ Click on the Bookmark button on the toolbar. 

♦ From the Insert menu, select Bookmark. 

♦ Right-click within the main view to display the pop-up menu, and 
choose Insert Bookmark. 

♦ Type the keyboard shortcut for Insert Bookmark (ctrl+b). 

 

Figure 11 The Insert Bookmark dialogue box 
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3. By default, the name of the Bookmark is the number and title of the 
paragraph. You can rename the Bookmark at this point by typing over 
the default name. You can also rename the Bookmark later by clicking 
on it in the Bookmarks palette, accessing the contextual menu (right-
click), choosing Rename, and typing the new name. 

4. Select an existing folder to contain your new Bookmark, or click on the 
Create Folder button to create a new folder. Folder names must be 
unique. 

5. Click on OK to create the Bookmark. The new Bookmark will be added 
to the chosen folder of the Bookmark palette. Bookmarks within a folder 
are displayed in ascending order by paragraph number even if you 
rename the Bookmarks.  

Note that you can only bookmark a paragraph once. If you try to create a 
second Bookmark for a paragraph, a dialogue box will remind you that the 
page is already bookmarked. 

4 To delete a Bookmark or a Bookmark Folder: 

1. Activate the Bookmark list at the lower left of the application window by 
clicking on the Bookmarks tab. 

2. Select the Bookmark or Bookmark Folder you want to delete. 

3. Click on Delete. 

4. If you want to remove all Bookmarks and Bookmark Folders, click on 
Delete All. 

 

Highlighting Words and Phrases 
Just as you might use a highlighter pen in the print edition of the Manual, you 
can use the Highlight feature in your Manual software. 

4 To highlight text within a paragraph: 

1. Using your mouse pointer, select the text you want to highlight. Note that 
your selection cannot include nontext elements, such as hard returns or 
bullets in bulleted lists. 

2. Activate the Insert Highlight feature in one of the following ways: 
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♦ Click on the Highlight button on the toolbar. 

♦ From the Insert menu, select Highlight. 

♦ Right-click within the main view to display the pop-up menu, and 
choose Insert Highlight. 

♦ Type the keyboard shortcut for Insert Highlight (ctrl+h). 

3. A Color dialogue box displays, allowing you to choose the color for your 
Highlight. You can change the color for each Highlight you create in 
order to color-code different types of Highlights. 

 

Figure 12 The Highlight Color dialogue box 

4. Choose a color from the color palette provided. You can also click on 
Define Custom Colors to create your own color. 

5. Click on OK to create the Highlight. 

Highlights are persistent—that is, they will remain associated with the 
paragraph text when you shut down the application unless you deliberately 
remove them. They will also print when the paragraph is printed (if you have 
a color printer), and they can be copied and pasted into another application 
that supports and displays formatted text, such as Microsoft Word. 

4 To remove Highlights: 

1. Choose Remove Highlights from the Edit menu, or right-click within the 
main view and select Remove Highlights. 

2. From the pull-aside menu, choose one of the following options: 
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♦ Selected Highlights—to remove all highlights of a particular color 
within the current paragraph. Choosing this option displays the Color 
dialogue box. Pick the color of the Highlights you want to remove 
and click on OK. 

♦ All Highlights in the Current Paragraph—to remove all Highlights, 
regardless of color, in the current paragraph. 

♦ All Highlights in the Manual—to remove all Highlights, regardless 
of color, throughout the Manual. 

3. The paragraph will be refreshed to show the effect of the action you 
selected. 

Making Notes 

Creating and Managing Notes 

Just as you can annotate the margin of a printed page, you can use the 
Notes feature to annotate text in the Manual software. These notes are 
managed in the Notes palette at the lower left of the application window and, 
if you wish, can be included when a paragraph is printed.  

 

 

Figure 13 The Insert Note dialogue box 

4 To attach a Note to text: 

1. Using your mouse pointer, select the text to which you want to attach 
your Note. The selected text cannot be longer than 100 characters. 
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2. Activate the Insert Note feature in one of the following ways: 

♦ Click on the Note button on the toolbar. 

♦ From the Insert menu, select Note. 

♦ Right-click within the main view to display the pop-up menu, and 
choose Insert Note. 

♦ Type the keyboard shortcut for Insert Note (ctrl+n). 

3. By default, the name of the Note is the first word in the selected phrase. 
You can rename the Note by typing over the default name. 

4. In the Note textbox, type the note. 

5. Click on OK. A Note icon ( ) will appear in the paragraph next to the 
selected text, and your new Note will be added to the Notes palette. 
Notes are displayed in the order in which they were created.  

4 To display or edit the text of a Note: 

1. Activate the Note list at the lower left of the application window by 
clicking on the Notes tab. 

2. Double-click on the Note you want to display. The paragraph containing 
the Note will be displayed in the main view, and the Note text in a pop-up 
dialogue box. (A single click will take you to the paragraph without 
displaying the note.) 

3. To edit the Note, simply type the desired changes into the Edit Note 
dialogue box, and then click on Save. Alternatively, you can access the 
editing function by clicking on the Note in the Notes palette, right-clicking 
while your mouse pointer is over the selected Note, and choosing Edit. 

4. You can also display—but not edit—Note text by clicking on the Note 
icon within the paragraph. 

4 To change the name of a Note: 

1. Activate the Note list at the lower left of the application window by 
clicking on the Notes tab. 

2. Select the Note you want to rename. 

3. Right-click while your mouse pointer is over the selected Note. 



26 

4. From the pop-up menu, choose Rename. A Rename Note dialogue box 
is displayed. 

5. Edit the label for your Note, and then click on Rename. 

4 To delete one or more Notes: 

1. Activate the Note list at the lower left of the application window by 
clicking on the Notes tab. 

2. Select the Note you want to delete. 

3. Click on Delete. 

4. If you want to remove all Notes in the Manual, click on Delete All. 

Printing Notes 

The print function allows you to print Notes either with their associated 
paragraphs or on their own. See the discussion in Printing Paragraphs and 
Notes.  



27 

C h a p t e r  5  

Troubleshooting and FAQs 
 
 

For further information about the CD-ROM, including an FAQ section that will 
be updated regularly, go to the Chicago Manual of Style Web site at 
www.chicagomanualofstyle.org.  

For technical issues not covered in the FAQ, please e-mail 
cmoscdrom@press.uchicago.edu or call 1-888-472-2744 (toll-free within the 
U.S. and Canada) or 1-773-702-5300. 

 

 

http://www.chicagomanualofstyle.org/
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